Hide " you are not renting "Solved

how do you hide the   text that says   you are not renting a room or your room has expired

as i currently have your room has expired left over from the previous wipe ( same custom map )

the config has a setting "hideUiForNonRenters" set this to true

yup updated after seeing previous thread,  that sorted it
cheers matey

Locked automatically